OLigarchie des Electroniciens de Polytechnique


 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 PROBLEM DANS LE FORUM...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
WAHAB SSO



Masculin Nombre de messages : 158
Age : 32
Localisation : là où ça chauffe...
Nom et Prénoms : WAHAB
Promotion : juin 2007
Date d'inscription : 04/04/2007

MessageSujet: PROBLEM DANS LE FORUM...   Mer 2 Avr - 20:56

BON G UN PROBLEM JE PEUX PAS RÉPONDRE DANS UN SUJET KE G CRER...
http://olep.exprimetoi.net/coups-de-gueule-f28/le-vigra-achib-wal-3ib-t522.htm
C KOI LA SOLUTION...

_________________
les patrons c'est nous le peuple c'est vous
...SSO est partout ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rainbow Warrior



Masculin Nombre de messages : 1636
Age : 31
Localisation : Somewhere Over The Rainbow
Nom et Prénoms : Al Biruni
Promotion : X2002
Date d'inscription : 03/04/2007

MessageSujet: Re: PROBLEM DANS LE FORUM...   Jeu 3 Avr - 13:31

42

_________________
Onwards to the stars...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
WAHAB SSO



Masculin Nombre de messages : 158
Age : 32
Localisation : là où ça chauffe...
Nom et Prénoms : WAHAB
Promotion : juin 2007
Date d'inscription : 04/04/2007

MessageSujet: Re: PROBLEM DANS LE FORUM...   Jeu 3 Avr - 17:15

C BON RéSOLU... MERCI t

_________________
les patrons c'est nous le peuple c'est vous
...SSO est partout ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rainbow Warrior



Masculin Nombre de messages : 1636
Age : 31
Localisation : Somewhere Over The Rainbow
Nom et Prénoms : Al Biruni
Promotion : X2002
Date d'inscription : 03/04/2007

MessageSujet: Re: PROBLEM DANS LE FORUM...   Ven 4 Avr - 23:58

c pas moi, c chuck norris !

_________________
Onwards to the stars...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: PROBLEM DANS LE FORUM...   Aujourd'hui à 10:40

Revenir en haut Aller en bas
 
PROBLEM DANS LE FORUM...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment copier un texte sous Word dans le forum ?
» 1 MARSOUIN DE PLUS DANS LE FORUM
» Adresses dans le 77 pour l'haptonomie?
» Comment s'INSCRIRE et COMMUNIQUER sur un forum de discussion
» humidificateur, diffuseur : quelles huiles essentielles ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
OLigarchie des Electroniciens de Polytechnique :: General :: A propos du FORUM-
Sauter vers: